Commit 9b0d20b7 authored by David Foucher's avatar David Foucher

Change version to 0.7.8

parent 6f858091
...@@ -9,7 +9,7 @@ def is_pkg(line): ...@@ -9,7 +9,7 @@ def is_pkg(line):
with Path("requirements.txt").open() as reqs: with Path("requirements.txt").open() as reqs:
install_requires = [l for l in reqs.read().split("\n") if is_pkg(l)] install_requires = [l for l in reqs.read().split("\n") if is_pkg(l)]
VERSION = (0, 7, 0) VERSION = (0, 7, 8)
__author__ = "Yohan Boniface" __author__ = "Yohan Boniface"
__contact__ = "yohan.boniface@data.gouv.fr" __contact__ = "yohan.boniface@data.gouv.fr"
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment